Resultat 1 till 5 av 5

Ämne: [Problem] Forumet laddar inte i Chrome

  1. #1
    Medlem Da_Bombs avatar
    Reg.datum
    May 2010
    Ort
    Linköping

    [Problem] Forumet laddar inte i Chrome

    Bara jag som har problem med att gå in på AF med Chrome? "sidan kunde inte laddas bla bla bla" Så får gå via en cachad version.
    Är det fler som har detta problem? Det konstiga är annars att det sker på båda mina datorer.
     

  2. #2
    Supermoderator Vasas avatar
    Gruppering
    Kritiker
    Reg.datum
    May 2010
    Ort
    Vasastan
     

  3. #3
    Medlem KennyPaveysDobbars avatar
    Gruppering
    DSM
    Reg.datum
    May 2010
    /facepalm

    Sent from my Samsung Galaxy S2
     

  4. #4
    Medlem
    Reg.datum
    Jul 2010
    Ursprungligen postat av Karl Berg

    Nu är det kört att komma in på AIKforum via Google Chrome!

    Edit: Ni glömde att stänga av Ganjagood
    Citerar mig själv från Feedback-tråden
     

  5. #5
    Supermoderator Erics avatar
    Reg.datum
    May 2010
    Ta allt i feedback tråden / låser
     

  6. Följande medlem gillade det här inlägget av Eric:


Liknande ämnen

  1. Här bryr vi oss inte om Syrianska
    Av Burk-Janne i forum Blandat
    Svar: 16202
    Senaste inlägg: 2018-11-11, 18:48
  2. AIKtema google chrome
    Av AIK15 i forum Media
    Svar: 7
    Senaste inlägg: 2014-08-28, 22:26
  3. [Problem] Forumet laddar inte i Safari
    Av Tjerna till landslaget! i forum Forumet
    Svar: 13
    Senaste inlägg: 2012-02-20, 01:38
  4. Problem med YouTube-klipp på forumet
    Av FreakShow i forum Blandat
    Svar: 2
    Senaste inlägg: 2011-12-12, 17:54

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •